Autor Tema: Problemas técnicos inicio sesión  (Leído 365 veces)

María Airam

  • Full Member
  • ***
  • Mensajes: 168
    • Ver Perfil
Problemas técnicos inicio sesión
« en: Junio 17, 2016, 08:27:41 am »
Buen día, pongo aquí este mensaje porque no hay apartado para él.

Hace unos días me aparece un problema en el inicio de sesión en el foro:

en la página de inicio, escribo el nombre de usuario y la contraseña en la parte arriba-izquierda de la pantalla, donde aparecen las casillas correspondientes. Cuando le doy a enter o a "ingresar", me sale una nueva página con las casillas en el centro de la pantalla y el mensaje "contraseña incorrecta". Ahí le vuelvo a poner la contraseña, y ya me conecta  :o La misma cosa varios días.

Besos

Velia-Montse Parrales

  • Administrator
  • Sr. Member
  • *****
  • Mensajes: 456
    • Ver Perfil
Re:Problemas técnicos inicio sesión
« Respuesta #1 en: Junio 17, 2016, 08:55:18 am »
Buenos días, María!!! Muchas gracias por comunicarnos las incidencias.
Cuando te pasa, te has fijado si es porque después de poner la contraseña das "enter" en lugar de "ingresar"?
A ver si mañana puede Juan Luis mirar estas costillas.
Luego crearé tb un apartado específico para los temas técnicos.
Un abrazo  ;)
« Última modificación: Junio 17, 2016, 08:57:05 am por Velia-Montse Parrales »
De los buenos tiempos siempre quiero más...
Diabetes tipo 3 , por partida doble
13 años en la brecha.

María Airam

  • Full Member
  • ***
  • Mensajes: 168
    • Ver Perfil
Re:Problemas técnicos inicio sesión
« Respuesta #2 en: Junio 17, 2016, 09:03:29 am »
Buen día  :)

da igual que le des a enter que a ingresar. Sólo me entra a la segunda vez que le meto los datos; da igual en qué casillas.

gracias  ;)

Velia-Montse Parrales

  • Administrator
  • Sr. Member
  • *****
  • Mensajes: 456
    • Ver Perfil
Re:Problemas técnicos inicio sesión
« Respuesta #3 en: Junio 17, 2016, 09:16:41 am »
Perfecto! En cuanto pueda el Servicio técnico se pone a ello ;)
De los buenos tiempos siempre quiero más...
Diabetes tipo 3 , por partida doble
13 años en la brecha.

Juan Luis

  • Jr. Member
  • **
  • Mensajes: 91
    • Ver Perfil
Re:Problemas técnicos inicio sesión
« Respuesta #4 en: Junio 17, 2016, 06:33:26 pm »
Hola, haz una cosa, la próxima vez empieza a escribir la contraseña, te paras a la mitad, da patras borrando y vuelves a escribirlo ... es que me temo, por otras páginas, que a veces no pilla el primer caracter o pilla basura antes. Ya nos dirás.

Velia-Montse Parrales

  • Administrator
  • Sr. Member
  • *****
  • Mensajes: 456
    • Ver Perfil
Re:Problemas técnicos inicio sesión
« Respuesta #5 en: Junio 20, 2016, 02:02:43 pm »
Hoy he echado de menos a María Airam en el foro. Espero que los problemas de inicio sesión ya se hayan resuelto.
De los buenos tiempos siempre quiero más...
Diabetes tipo 3 , por partida doble
13 años en la brecha.

María Airam

  • Full Member
  • ***
  • Mensajes: 168
    • Ver Perfil
Re:Problemas técnicos inicio sesión
« Respuesta #6 en: Junio 20, 2016, 02:22:39 pm »
hola,

sigue lo mismo: o entra a la segunda, después de salir el cartelito "contraseña incorrecta"; también he borrado y vuelto a escribir la contraseña, como dice Juan Luis, y una vez ha funcionado y otra no.

besos

María Airam

  • Full Member
  • ***
  • Mensajes: 168
    • Ver Perfil
Re:Problemas técnicos inicio sesión
« Respuesta #7 en: Junio 21, 2016, 08:55:38 am »
Buen día
Ahora estoy accediendo desde el móvil, y sigue pasando lo mismo.
Buen día 🌻
 ;D
🌸

Velia-Montse Parrales

  • Administrator
  • Sr. Member
  • *****
  • Mensajes: 456
    • Ver Perfil
Re:Problemas técnicos inicio sesión
« Respuesta #8 en: Junio 21, 2016, 10:14:58 am »
Pues vaya castañita... A ver si el sr. técnico encuentra la solución, que de momento lo que encuentra parece que no sirve... Ten un poquino de paciencia, ¿vale?
De los buenos tiempos siempre quiero más...
Diabetes tipo 3 , por partida doble
13 años en la brecha.

juanluis

  • Administrator
  • Newbie
  • *****
  • Mensajes: 25
    • Ver Perfil
Re:Problemas técnicos inicio sesión
« Respuesta #9 en: Junio 21, 2016, 10:22:41 am »
Hola, he hecho pruebas con mi usuario y me ha ido siempre bien, así que vayamos por partes:

Nos olvidamos por ahora del movil, vamos al PC
¿que navegador usas?
Entiendo que lo que haces cuando acabas de usar el foro es dar a "salir", y así la próxima vez que entras te vuelve a pedir el usuario ¿no?
¿que tienes puesto en "duración de la sesión"?

María Airam

  • Full Member
  • ***
  • Mensajes: 168
    • Ver Perfil
Re:Problemas técnicos inicio sesión
« Respuesta #10 en: Junio 21, 2016, 02:21:36 pm »
Buenas tardes...

pues he probado con navegadores chrome y firefox, y en diferentes ordenadores, y sucede lo mismo.

paciencia tengo, no tiene mayor importancia esto, si sólo me sucede a mí, y si es a la de dos o tres  ;)

(lo de los emoticonos florecitas sí es importante, eh! Los de esta mañana los he puesto con el móvil, que ya me tiene un tanto conocida y me saca las flores cuando me voy a despedir  8) )

juanluis

  • Administrator
  • Newbie
  • *****
  • Mensajes: 25
    • Ver Perfil
Re:Problemas técnicos inicio sesión
« Respuesta #11 en: Junio 21, 2016, 02:33:54 pm »
Estoy en ellos, pero todavía no soy capaz de reproducir el problema. A ver si saco tiempo y acuda a san google.

Lo de los emoticonos te contesto en otro hilo.

María Airam

  • Full Member
  • ***
  • Mensajes: 168
    • Ver Perfil
Re:Problemas técnicos inicio sesión
« Respuesta #12 en: Julio 01, 2016, 07:49:05 pm »
hoy entra a la primera la sesión...  :)